3 Replies Latest reply on Feb 5, 2013 8:24 AM by Erik Janssen-Oracle

    Installation issue

    Monowar Mukul

      I am having some issues as below:

      Application Server OS- Solaris11
      Repository DATABASE: 11gr1 on Solaris 10

      I have created repository schemas. Then when I was running Apps Server installation, I have gor the below error message:

      Database version should be or higher in the ...9i release, or higher for 10gr1 series and or higher for 10gR2.

      I have understand that I can't go further. Please let me know if any one of you have worked with the same setup.

      Monowar Mukul