0 Replies Latest reply on Feb 5, 2013 2:26 PM by 989254

    baseline version wrong

    989254
      If you look at https://javadl-esd-secure.oracle.com/update/baseline.version you will see that for java v5 update 39 is set as baseline version. Am I the only one wondering because the last update for v5 was 22?

      Regards