2 Replies Latest reply on Feb 7, 2013 2:57 PM by 989770

    Weblogic Application Server 10.3.2 highest JDK

    989770
      Hello!
      What is the highest version of SUN JDK6 for Weblogic Application Server 10.3.2 supported?
      Thank you!

      Edited by: 986767 on Feb 7, 2013 5:49 AM