1 Reply Latest reply: Feb 18, 2013 2:14 AM by 817491 RSS

    Prereq checks failed in Oracle10gAS 10.1.4.0.1 (with OID)

    817491
      OS : Linux 5.7

      as per the doc 465847.1 we installed all the pre-req and also

      i fallow the patch 7391242

      using this command i try to installed



      ./runInstaller PREREQ_CONFIG_LOCATION=/u01/sso/1014im/prereq -paramFile /u01/sso/1014im/oraparam.ini

      pre -req screen 1 warning 3 not verified

      Checking operating system certification
      Expected result: One of redhat-Red Hat Enterprise Linux AS release 4,redhat-2.1,redhat-3,SuSE-9,SuSE-8,UnitedLinux-1.0
      Actual Result: redhat-Enterprise Linux Enterprise Linux AS release 4 (October Update 4)
      Check complete. The overall result of this check is: Failed <<<<
      Problem: This Oracle software is not certified on the current operating system.
      Recommendation: Make sure you are installing the software on the correct platform.


      Same Soft-dump its working in Linux5.5


      please help