0 Replies Latest reply on Feb 20, 2013 9:40 PM by 992334

    Error to import Appliance in VM Box


      i have a problem. I tried to import a file .ova, specificly oracle.ibu.gss.workshop.prod.dbsec-3.300-32.ova. That is for training myself with Oracle Security products.

      The problem is when i imported the (.ova) file this gives me this error.


      Could not create the clone medium 'C:\ ... \oracle.ibu.gss.workshop.prod.dbsec-3.300-32-disk1.vmdk' (verr_vd_vmdk_invalid_format)

      Result Code: vbox_e_file_error (0x80bb0004)
      Component: Appliance


      I tried this running VM Box with admin permissions and normal user permissions. I tried with many differents methods and i can't get it to work :(

      Can anyone help me with that, please?

      My machine is http://laptops.techcrunch.com/l/534/Satellite-C655D-S5537 with exactly specifications in the above link. Also, have Windows 7 64 bits and VM Box 4.1.2.

      I used too a machine Dell Inspiron with RAM 8GB and i7 processor but get the same error.

      I hope to get help.

      Regards, Hancel.