1 Reply Latest reply: Mar 6, 2013 10:40 AM by TexasApexDeveloper RSS

    Import an application developed in apex 4.2 to apex 4.1

    995226
      I imported my application that i've been developing in 4.1 into 4.2 apex.oracle. I didn't realize it's only forward compatible so when I tried to import back to 4.1, i wasn't able to.

      Is there any way I can import the app back to apex 4.1?
      help is greatly appreciately.

      jadu