2 Replies Latest reply on Mar 11, 2013 2:09 PM by Michael Ferrante-Oracle

    Compatibility Latest JRE with Forms version

    Asked to Learn
      Dear Experts,
      We all know Form version support JRE version 1.6.XX. But oracle stops this version and upgrade to 1.7.XX and latest is JRE 7u17.
      Is there anyway or patchset available for forms working with latest JRE ?

      You input is appreciated.