This discussion is archived
1 Reply Latest reply: Apr 4, 2013 10:00 AM by 984120 RSS

Facing issue while migrating from weblogic 10.3.2 to 10.3.6

984120 Newbie
Currently Being Moderated
Hi am trying to migrate the weblogic from 10.3.2 to 10.3.6

while running the build.xml it throws error at following line :

*<java classname="weblogic.appc" fork="yes" failonerror="yes" maxmemory="512m">*

error
--------

<java> -compiler supports javac, jdt and none.

Kindly help me to fix this issue.

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points