2 Replies Latest reply: Apr 30, 2013 8:07 AM by 986695 RSS

    DAC 11.1.1.6.4  vs. 10.1.3.4.1.patch.20120711.0516

    MRERP2
      Hello,

      I've DAC 10.1.3.4.1.patch.20120711.0516
      For upgrade BIAPPS to 7.9.6.4 ,according to documentation, I need upgrade DAC to 11.1.1.6.4
      But I cannot fined DAC media for 11.1.1.6.4 version. Maybe 11.1.1.6.4 is logical version only and 10.1.3.4.1.patch.20120711.0516 is the last version ?

      Thank you,
      Ar