2 Replies Latest reply on Apr 15, 2013 7:13 PM by 998158

    Copy .dat file to text file

      I'm trying to copy .dat file which got generated using pull adapter, but I see records coming in improper format with foreign language.
      Is there any option that we need to set for .dat files which get generated through pull adapter.

      Thanks in advance