0 Replies Latest reply on Apr 19, 2013 9:07 PM by 1004265

    JDK 1.7.0_21 Cannot lacate JLI_ExactVersionId in jli.dll

      After installing JDK 1.7.0_21 I am getting error "The procedure entry point JLI_ExactVersionId could not be located in the dynamic link library jli.dll
      Could you help me to solve this problem?