0 Replies Latest reply on Jun 12, 2013 6:35 AM by User448657

    RUP6 patch set.

    User448657

      Hi All

              I would like to apply rup6 patches for HRMS. I found the following patch is enough to apply the same. I would like to know is there any patchset is required for the same?

       

      p16000686_R12.HR_PF.B_R12_LINUX.zip

       

       

      My environment Details:

       

      R12--12.1.3

      db--11.2.0.3

      RUP5 Already applied...

       

       

      Regards

      Gobinath.R