1 Reply Latest reply on Jun 25, 2013 6:57 AM by User332967

    Got error after upgrading 12.1.2 to 12.1.3


      Hi There,


      Application: EBSR12(12.1.2)


      OS: Oracle Linux5 *86X64


      I got following error while upgrading from 12.1.2 to 12.1.3.


      The following Oracle Forms objects did not generate successfully:


      au    resource    IEXCORE.pll

      au    resource    IEXDLTAB.pll

      au    resource    IEXFBALI.pll

      An error occurred while generating Oracle Forms library files.

      Continue as if it were successful [No] :


      Please help me out what to do. There are approx 40 objects invalid state and not compiling with adadmin utility.