3 Replies Latest reply on Jul 16, 2013 4:05 PM by Sentinel

    [4.0EA1] Up to what version of jTDS is supported with JDK7 and 4.0EA1?

    jphale

      Successfully connected to existing databases and wondering if we can use a later version of jTDS.  They are at 1.3.1 at present time?

       

      Thanks