6 Replies Latest reply on Jul 19, 2013 3:51 PM by user10203741

    Oracle Upgrade 11.1.0.7 to 11.2.0.3, Compatible issue

    user10203741

      I am going to upgrade database from 11.1.0.7 to 11.2.0.3

      1) If compatible is set to 10.2.0 in 11.2.0.3, will it work ?

      2) If compatible set to maximum level, will it affect our application ?

      3) Wheather any code related problem occured after upgrading like PL/SQL codes ?