This discussion is archived
2 Replies Latest reply: Dec 16, 2013 7:24 AM by user8867581 RSS

Getting error when installing OBIEE 11.1.1.6 "Operating system does not support IPV4".

Manoj0408 Newbie
Currently Being Moderated

HI,

I am trying to install OBIEE 11.1.1.6 on Windows 7 .

 

Have created repository successfully ,using the RCU 11.1.1.6 and now tring to install

OBI. I am getting the below error

 

"Operating system does not support IPV4".

 

Can anyone please suggest why i am getting this error or

how should i get rid with this error??

 

Manoj.

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points