5 Replies Latest reply on Nov 19, 2013 3:01 PM by marcusafs

    DataModeler 4.0

    5a85bd54-f32d-4136-be80-6c45c0104bf8


      Does Oracle realize that they packaged the new version of DataModeler 4.0 with an unsupported version of the Java JRE, namely version 1.6.  DataModeler 4.0 requires 1.7.

       

      That's pretty frustrating!