8 Replies Latest reply: Oct 8, 2013 9:52 AM by EdStevens RSS

    Error installing OracleDB 11.2.0.4 on Linux

    b29e56da-d546-410a-b696-72489f64bed1

      I recieving following error-message, when i try to install the database.

       

      The OS is Suse Linux Enterprise Server 11 on a virtual machine.

       

       

       

      Info: Begin Install/Clone Oracle Software db_11.2.0.4

       

       

      Error:

      ---> parameter values ora_gid and GID of /app/sles11/oracle/1120/db/product/11.2.0.4 do not match

      --->

       

       

      Error:

      ---> --------------

      ---> retcode = 1

      ---> signal  = 0

      ---> $!      =

      --->

       

       

      Can anybody tell me, what is wrong?

       

      Thanks a lot!