1 Reply Latest reply: Nov 15, 2013 8:30 PM by Gor_Mahia RSS

    error after upgrading from skillbuilder modal page plugin 1.10 to 2.0

    Gor_Mahia

      All,

       

      Ive this issue after upgrading skillbuilder from 1.10 to 2.0.

      In my apex 4.2 application i was using skillbuilder modal popup 1.10 plugin but now i upgraded to version 2.0 and popups are not showing property the pages simply show partially like inframe but i already have my security Embedded in Frame set to = allow

      also i tried category= component/effect/execute etc,

      What could be the issue here?

       

      thanks in advance.