3 Replies Latest reply: Nov 21, 2013 2:05 AM by Shivam_IND RSS

    Hi friends I am getting an Issue while installing a UCM 11g

    Shivam_IND

      Hi Experts:

      I am getting an Error "your operating system is not certified for the current version of operating system" while installing a UCM server 11g at step 2.
      Please help me out, what should i do?
      I tried both version available on edelivery.oracle.com (11.1.1.7.0 and 11.1.1.8.0)

       

      My current OS= "Oracle Enterprise Linux 6".