This discussion is archived
1 Reply Latest reply: Nov 28, 2013 5:58 AM by Selvam Muthiah RSS

RCU-6002:The specified database does not meet the minimum requirement to load metadata repository.

Alvaro Soares Explorer
Currently Being Moderated

Hi All,

 

     I am trying to run the RCU in order to create the MetaData Repository, but I am getting the following error :


RCU-6002:The specified database does not meet the minimum requirement to load metadata repository.


     What does it means ? My DB is Oracle 11g (11.2.0.3.0) 64 Bits and OBIEE is 11.1.1.7.0.



Thanks

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points