1 Reply Latest reply: Dec 10, 2013 5:27 AM by Helios-GunesEROL RSS

    Looking for compat-32bit-2009.1.19-2.1.x86_64.rpm

    Sai-oadba

      SLES 11 Service Pack 2 (11.2) or higher is required. The following rpms (suffix .x86_64.rpm) packages must be installed from the SLES 11 distribution media on both the application and database tiers:

      Note:

      1: This package will need to be downloaded from the Novell ftp site (via the SLES11 Extra channel program):

      http://ftp.novell.com/partners/oracle/EBSR12/rpms/compat-32bit-2009.1.19-2.1.x86_64.rpm

      As per Oracle documentation, you have to download compat-32bit-2009.1.19-2.1.x86_64.rpm from http://ftp.novell.com/partners/oracle/EBSR12/rpms/compat-32bit-2009.1.19-2.1.x86_64.rpm, but this link is invalid now.


      the new link is

      http://ftp.suse.com/pub/partners/oracle/EBSR12/rpms/


      Hope this will help.


      With Regards,

      Sai