2 Replies Latest reply: Jan 7, 2014 8:05 AM by Michael Ferrante-Oracle RSS

    how to configure jre

    Md Jahangir


      everyone I have installed ODS 10g  and I have done few config to base file to direct oracle application server to use jre instead of jinit and I installed both jre version 7 and jinit are installed in C:\ where as my DB and ODS is in E:) even tough while running a form I am getting an error "low version of jinit is installed" "Install higer version" (I am using IE7 as my default browser) how to solve it ? Do I have to config jre too, If yes what is the procedure?

      please send the solution as soon as possible