5 Replies Latest reply on Jan 12, 2006 3:57 PM by Chris Slattery

    Unable to install InterConnect 10.1.2.0.0 on iAS 10.1.2.0.2

    385523
      Hi all,

      i'm getting kinda frustrated here. I installed Oracle Application Server 10G Rel 2 (10.1.2.0.2) on HP-UX (11.23). I did only choose for the J2EE and WebCache of iAS 10G. Now when i want to install Oracle InterConnect, in the first screen i tell him to install in the just installed IAS home. Then i choose to install InterConnect and i start with the HUB. But then it gives me the error that it needs to run on a Application Server 10.1.2 J2EE and Webcache instance.
      I can get on the AS webpage and see that all "services" are up and running.
      Anyone knows what to do here?

      Kind regards,
      Dave