0 Replies Latest reply on Mar 13, 2014 5:44 AM by 1636651

    Getting Error "java.lang.StackOverflowError" while adding Strage library

    1636651

      Hi

      I am getting following Error when trying to Add Static Storage Library

       

      java.lang.StackOverflowError

       

      Any Help please ...

       

      I am running Ops Center Verion 12c update 4 on Solaris 11

       

      Regards,

      Shahid