0 Replies Latest reply: Mar 13, 2014 5:23 PM by user11138293 RSS

    sunpkcs11 in applet   force browser to use 32 bit jre

    user11138293

      I  am using sunpkcs11 in my applet for reading smartcard,sunpkcs11.jar is only available  in 32 bit jvm , so if a borwser has latest jdk and it has 64 bit version then my applet will fail  , please advice  are there any parameters in applet which will force borwser to download 32 bit version jre for running my applet?