0 Replies Latest reply on Apr 22, 2014 11:19 AM by anilech_nts

    OEM12c & security recommendation for OH 10.2.0.5 (patch 11738172)

    anilech_nts

      Hi,

       

      Anybody knows why OEM12c shows patch 11738172 (CPUAPR2011 ORACLE WAREHOUSE BUILDER) as security recommendation to my Oracle database home 10.2.0.5? I have no OWB installed and even if I try to apply this patch, opatch refuses to do it:

       

      Running prerequisite checks...

      Prerequisite check "CheckApplicable" failed.

      The details are:

      Patch 11738172: Required component(s) missing : [ oracle.owb.dummy.owbprodtop, 10.2.0.5.0 ]

       

      Is it possible to remove this recommendation from OEM?

       

      Thanks!