5 Replies Latest reply: May 6, 2014 9:05 AM by Catch-22 RSS

    Is Audit 2.0 and above are certified on Linux 5.8 Kernal Version 2.6.32. If yes please send the link for the certification matrix.

    user13642270

      Is Audit 2.0 and above are certified on Linux 5.8 Kernal Version 2.6.32. If yes please send the link for the certification matrix. We are implementing audit vault on exadata and some of the OS audits are not working properly on Audit 1.8.