1 Reply Latest reply: May 14, 2014 10:55 AM by Loc Nhan -Oracle RSS

    OEM Agent 10.2.0.5 RHEL6 supported ?

    2668230

      Hello,

       

      I Try to find a matrix for agent compatibility with RHEL 6.

       

      In your opinion, RHEL 6 with OEM Agent 10.2.0.5 are supported ?

        • 1. Re: OEM Agent 10.2.0.5 RHEL6 supported ?
          Loc Nhan -Oracle

          The latest certified 32-bit and 64bit Red Hat Enterprise Linux version for 10.2.0.5 agent is RHEL 5.

           

          If necessary, check the certification matrix by following these steps:

          1. Log in to My Oracle Support.
          2. Click the Certifications tab.
          3. On the Certifications page, in the Certification Search region, from the Product list, select "Oracle Intelligent Agent" and from the Release list, select "10.2.0.5.0".

           

          Regards,

          - Loc