3 Replies Latest reply on Jul 28, 2014 7:46 PM by dvohra21

    Security related migration

    Puthanampatti

      Presently, we use OID 11.1.1.6 and OPSS API. I would like to migrate it to v11.1.1.7.0. We have lot of code developed using OPSS API. Will the migration affect current code? Thanks.