0 Replies Latest reply: Jul 30, 2014 12:45 PM by 1233103 RSS

    Will Identity Synchronization for Windows bundled with DSEE 11.1.1.7 run on Solaris 11?

    1233103

      We are upgrading our DSEE 6.3.1 environment to 11.1.1.7.0 and also deploying on solaris 11. The docs for ISW seem to say that it only runs on Solaris 10 and others but not Solaris 11? Is this still true? Or, will it run but it was just not tested/certified?