1 Reply Latest reply on Aug 11, 2014 12:40 PM by Marco Milo-Oracle

    ODSEE support matrix

    804058

      Can we run ODSEE version 11.1.1.7.1 together with Weblogic 12c ??  Or do we have to use Weblogic 10.3.6 ?   Anyone ?