2 Replies Latest reply: Aug 11, 2014 10:55 AM by Hussein Sawwan-Oracle RSS

    dear , i have installed oracle EBS 12.1.1 on linux 5.6. I am getting above error message in windows 8, and IE is 11.0.9 ,i have installed jre 1.6 update 7. quick reply will be really appreciated.   Best Regards.syed

    834089e8-24ac-4f0c-854f-247d23dd4c58

      dear , i have installed oracle EBS 12.1.1 on linux 5.6. I am getting above error message in windows 8, and IE is 11.0.9 ,i have installed jre 1.6 update 7. quick reply will be really appreciated.   Best Regards.syed