2 Replies Latest reply on Sep 5, 2014 5:51 PM by Hussein Sawwan-Oracle

    'PO_LINE_LOCATIONS_SV6.INSERT_PO_LINE_LOCATIONS' must be declared

    user1123213

      Hi All,

       

      We are getting this error after up-gradation to R12.1.3. The package  'PO_LINE_LOCATIONS_SV6' does not exist in R12. We have tried to search in etrm and metalink but did not get any information.

       

      Can you please let me know the replacement of this package?

       

      Thanks

      Data