2 Replies Latest reply on Feb 3, 2015 3:23 PM by srg

    4.1.0.0: "unimplemented or unreasonable conversion requested" when opening package of oracle 9 database

    1350488

      I get allways this error, when I want to open a package of a oracle 9 (9.2.0.7.0) database.

      With newer oracle versions everything works fine.

       

      Version of JDK is 1.8.0_31.