1 Reply Latest reply on Apr 21, 2015 10:55 AM by ;) ApPsMasTi ;)

    oracle ebs r12 vision instance is not working. java j2se instal required.

    2934212

      i installed every thing but i am unable to open forms on google chorome or internet exp 11.