1 Reply Latest reply on May 7, 2015 3:25 PM by user3715462

    Patch conflict  when upgrade javaMail API

    user3715462

      Hello All,

       

      EBS 12.1.3 on OUL6x64 database 11.2.0.3

      We want to install patch 9452181(Opatch)  to upgrade JavaMail API to version 1.4.x  (EBS R12 12.1.3 database 11gR2 11.2.0.3)

      but got the error message

      Conflicting patches: 8999551,

       

      Patch(es) 8999551, conflict with the patch currently being installed (9452181).

      If you continue, patch(es) 8999551,  will be rolled back and the

      new patch (9452181) will be installed

      Does anyone has  this issue before

      Please advise.

      Thanks,