3 Replies Latest reply on Jun 17, 2015 11:18 PM by Francisco Amores

    FDMEE with SAP adapter for GL

    Yury Karny

      Hi all,

       

      I will have to use FDMEE v 11.1.2.4 to connect to SAP ECC 6.07, FI module.

      I understand that the adapter package includes 2 adapter for GL: Classical and New.

      What are the questions to ask the client in order to choose the correct one?

       

      Thanks in advance

      Yury