11 Replies Latest reply on Jul 9, 2015 7:40 AM by Pratik02

    JDE 8.94 tools with FDMEE

    Pratik02

      Hello All,

       

      I just wanted to know that my client has JDE system and he has tools 8.94 can i do the JDE integration with these tools or i need 9.1 for sure in FDMEE.

       

      My Hyperion environment is on 11.1.2.3.500

       

      Actually we have started developing the scripts in jython but stuck on the other thing that is JDE integration with ODI in FDMEE  this is first time we are in FDMEE development so would you please guide us on this, and what will be the another approach if i can't do the JDE Integration with 8.94 tools.

       

      Thanks Regards,

      Pratik Alde