0 Replies Latest reply on Aug 14, 2015 7:23 AM by Chanikya Reddy

    JRE 1.5 vs 1.6 issue with EBS recodring in OATS

    Chanikya Reddy

      I am using OATS for Oracle EBS Automation. The problem here is - While recording the Web application, i didn't get any error. But while starting EBS Recording, the below error is observed.   "Install FormsFT Helper Failure:  Cause: Unsupported JRE version