4 Replies Latest reply on Aug 15, 2015 2:24 PM by Beauty_and_dBest

    EBS R12.2 & R12.1 on the same server

    Beauty_and_dBest

      Hi ALL,

       

      We have EBS R12.2.4 installed on RHEL 6.6.

      I want to install EBS R12.1.3 on this same server as well.

      Does all the rpms RHEL 6.6 for R12.2.4 works for R12.1.3  as well?

      Or do I need to download special rpms  for R12.1.3.

       

       

      Thanks a lot,

      jc