1 Reply Latest reply on Sep 7, 2015 5:12 PM by Srini Chavali-Oracle

    oracle.apps.fnd.oam.bobj.database.InitMetadataException: No matched database version found in the init.ora metadata for 12.1.0.2.0

    Mohammed Abdul Muqeet

      Dear Expets,

       

      Please be informed that currently we are running our EBS on R12.2.4 & DB on 12.1.0.2 on OEL 6.6 64 bit.

       

      When i am trying to open the init parameters from the OAM it is throwing the following error.

       

      oracle.apps.fnd.oam.bobj.database.InitMetadataException: No matched database version found in the init.ora metadata for 12.1.0.2.0

       

      Please advise

       

      Regards
      Mohammed.