0 返信 最新の回答 日時: Oct 26, 2015 6:18 AM ユーザー:hide_sun1203

    JREをバージョンアップした際の、導入済みTomcatへの影響について

    hide_sun1203

      平成271021日付(日本時間)で、Java実行環境(JRE)において、

      複数の脆弱性が修正されたソフトウェア(1.8.0_65)が公開されましたので、

      1.8.0_65へバージョンアップすることを検討しています。


      現在、Tomcat6.0を使用しているのですが、

      JREをバージョンアップすることで、

      Tomcatもバージョンアップする必要がある等、

      影響についてご教示願います。


      以上、宜しくお願い致します。