3 Replies Latest reply on Nov 8, 2015 12:15 PM by ora_tech

    Patch failed

    Beauty_and_dBest

      Hi ALL,

       

      EBS R12.2.4

      RHEL 6.5

       

      I am applying patch 20518468, but it failed becuase It has a pre-requesite > This patch requires the following codelevel or higher: 'R12.TXK.C.6'.

      Can I apply the patch 'R12.TXK.C.6'   without aborting or abadoning the failed patch? Or it is mandatory to abort it? or abandon it?

       

       

      Thanks a lot,

      jc