2 Replies Latest reply on Feb 14, 2016 2:21 AM by Narsi M-Oracle

    autoconfig

    2907350

      EBS R12.2.4

      Oracle Linux 6.4

      Oracle Database 11gR2

       

      Hello,

       

      when running autoconfig on database node I am getting the error from log file

       

      Starting AutoConfig at Sat Feb 13 17:00:40 2016

      Using adconfig.pl version 120.32.12020000.2

       

       

        Classpath                   : :/u01/oracle/PREPROD/db/11.2.0/jdbc/lib/ojdbc5.jar:/u01/oracle/PREPROD/db/11.2.0/appsutil/java/xmlparserv2.jar:/u01/oracle/PREPROD/db/11.2.0/appsutil/java:/u01/oracle/PREPROD/db/11.2.0/jlib/netcfg.jar:/u01/oracle/PREPROD/db/11.2.0/jlib/ldapjclnt11.jar

       

       

      ERROR: Version Conflicts utility failed.

      Terminate.

       

       

      The logfile for this session is located at: /u01/oracle/PREPROD/db/11.2.0/appsutil/log/PREPROD_erppreprod/02131700/adconfig.log

       

      Rgds

      Roshan