1 Reply Latest reply on Feb 17, 2016 10:18 PM by Gary Graham-Oracle

    Which SQL Developer version is recommend for using with Oracle database 9i?

    enrique_hurtarte-JavaNet

      Hi everyone,

       

      When I tried to view the database's objects, I have gotten an error. Also the DESC command fire the same error.

       

      Could you help me?

       

      Thanks in advance.