2 Replies Latest reply on Feb 23, 2016 3:25 AM by Narsi M-Oracle

    El Capitan Mac OS X 10.11.X and Safari 9.X.X not compatible with Oracle 12 EBS

    2746749

      Is there any indication of when Oracle will support El Capitan Mac OS X 10.11.X and Safari 9.X.X for use with Oracle 12 EBS? Last year the support for Yosemite was made in February.