0 Replies Latest reply on Mar 28, 2016 3:13 AM by akuncoro

    Unable to

    akuncoro

      Hello,

       

      I'm still stuck on adcfgclone.sh appsTier.

       

      Here's the log:

      -------------------ADX Database Utility Finished---------------

       

       

         Result                  : Successfully uploaded the Context information templ

      ate file to the DataBase

       

       

      ===========================================================================

       

       

      END: Finished running CVM.....

       

       

      START: Instantiate the txkWfClone.cmd...

      instantiate file:

         source : C:\oracle\dev\fs1\EBSapps\appl\fnd\12.0.0\admin\template\txkWfClone.

      cmd

         dest   : C:\oracle\dev\fs1\inst\apps\PROD_ebsdev2\admin\install\txkWfClone.cm

      d

      Adding execute permission to : C:\oracle\dev\fs1\inst\apps\PROD_ebsdev2\admin\in

      stall\txkWfClone.cmd

       

       

      END: Instantiated txkWfClone.cmd...

       

       

      START: Instantiate the txkWfClone.sql...

      instantiate file:

         source : C:\oracle\dev\fs1\EBSapps\appl\fnd\12.0.0\admin\template\txkWfClone.

      sql

         dest   : C:\oracle\dev\fs1\inst\apps\PROD_ebsdev2\admin\install\txkWfClone.sq

      l

      Adding execute permission to : C:\oracle\dev\fs1\inst\apps\PROD_ebsdev2\admin\in

      stall\txkWfClone.sql

       

       

      END: Instantiated txkWfClone.sql...

       

       

      START: Executing C:\oracle\dev\fs1\inst\apps\PROD_ebsdev2\admin\install\txkWfClo

      ne.cmd -nopromptmsg

      txkWfClone.cmd exited with status 255

      ERROR: txkWfClone.cmd execution failed, exit code 255

       

       

      C:\oracle\dev\fs1>

       

      Is that any wrong step?

       

      Best Regards,

      aKuncoro