5 Replies Latest reply on Apr 20, 2016 8:03 AM by 3163733

    Applying patch for Oracle WebLogic Server (WLS) 10.3.6.0.7 giving conflicts

    3163733

      Hi,

      As per code level checker utility, I have to apply :-

       

      Oracle WebLogic Server (WLS) 10.3.6.0.7-- Patch 20780171 [SU Patch [EJUW]: WLS PSU 10.3.6.0.12], but found this patch has been superseded by 2 patches,

       

      Tried both the superseded patch but getting conflicts issue in both.

      " Checking for conflicts....

      Conflict(s) detected - resolve conflict condition and execute patch installation again

      Conflict condition details follow:

      Patch DEM4 is mutually exclusive and cannot coexist with patch(es): CW9T,1LRI,2GYW,Y5AP,VKXF,FCX7,BLTG "

       

      ..Thanks