1 Reply Latest reply on Jul 27, 2016 7:39 PM by Bashar.

    adpatch and Prerequisite

    happy10319

      Hi,

      on 11.5.10 on AIX

      when applying adpatch :

      adpatch driver=unnnn.drv

      Will it check for prerequisite ?

      Thanks.